关键词不能为空

当前您在: 主页 > 综合信息 > 金融相关 >

您与2021年12月09日 01时12分47秒 访问本站,欢迎留言!

基金从业证券投资基础知识分时做t神器指标(分时做t神器)

作者:东文网
来源:https://www.cacac.net.cn
首发:2021-10-17 20:52
【最后更新日期】2021年12月09日 01时12分47秒

基金经理法律知识-浙江炒基金亏损

2021年10月17日发(作者:田业)

通达信综分时主图源码 做T+0必备 现发出来与大家共同研究学习,共同担高。 指标标注非常清楚,除了极弊端行情,大部份时间是很有用的!现价:CLOSE,COLORFFFFFF,LINETHICK2; 均价:SUM(C*V,240)SUM(V,240),COLORYELLOW,LINETHICK2; H1:=MAX(DYNAINFO(3),DYNAINFO(5)); L11:=MIN(DYNAINFO(3),DYNAINFO(6)); P1:=H1-L11; 阻力:L11+P1*78,COLOR00DD00; 支撑:L11+P1*0.58,COLORMAGENTA; 中:阻力*0.5+支撑*0.5,DOTLINE;STICKLINE(CROSS(支撑,现价),中,现价,2,0),COLORYELLOW,LINETHICK5;STICKLINE(CROSS(现价,阻力),现价,中,2,0),COLORFFCC66,LINETHICK5; DRAWTEXT(LONGCROSS(支撑,C,2),C,'--反弹'),COLORYELLOW; DRAWTEXT(LONGCROSS(C,阻力,2),C,'--出货'),COLORYELLOW;这个公式指标是我综了几个分时指标。经修改加工而成,经试有一段时间,效果非常不错!

A1:=(DVOLC)2,NODRAW; A2:=SUM(IF(A1>100 AND CLOSE>REF(CLOSE,1),A1,0),0); A3:=SUM(IF(A1>100 AND CLOSEREF(CLOSE,1),A1,0),0); A5:=SUM(IF(A1<100 AND CLOSEREF(C,4); NT:=BARSLASTCOUNT(A11); TJ11:=NT=9; TJ13:=ISLASTBAR AND BETWEEN(NT,5,8); AY:=(BACKSET(TJ11>0,9) OR BACKSET(TJ13>0,NT))*NT; DRAWTEXT(AY>0,H*1.001,VAR2STR(AY,0)),COLORFF00FF; DRAWTEXT(NT=9,H*1.001,'9'),COLORGREEN; B1:=C0,9) OR BACKSET(TJ23>0,NT0))*NT0;

DRAWTEXT(AY1>0,L*0.999,VAR2STR(AY1,0)),COLORFF00FF; DRAWTEXT(NT0=9,L*0.999,'9'),COLORGREEN; ZRS:=CONST(DYNAINFO(3)),NODRAW; A12:=3.5*(EMA(CLOSE,48)-EMA(CLOSE,104))+ZRS,COLORLIMAGENTA; A22:=EMA(A12,36),COLORLIBLUE; MACD:=(A12-A22)*2+ZRS;DRAWKLINE(H,O,L,C); STICKLINE(A12>=A22,ZRS,MACD ,0,0),COLORRED; STICKLINE(A12>=A22 AND MACDREF(MACD,1),ZRS,MACD ,0,0),COLORFFFFFF;

基金入门知识总结-基金炒自己股


公募基金重点知识-怎么科学炒基金


初级基金基础知识-1000块炒基金


股票基金知识基础-一千万炒基金赚钱的人


私募股权基金基础知识百度网盘下载-炒基金的大忌美拍我自拍


了解基金一块知识-炒基金难吗


莱美药业 知识产权基金-炒基金翻倍


基金基础知识计算题知识点-炒外汇与基金



本文来自网络,不代表本网站立场,转载请注明出处:https://www.cacac.net.cn/1967739.html

分时做t神器指标(分时做t神器)的相关文章

更新:1408篇